Home »

Проблема в микротик...
 

Проблема в микротике

1 Посты
1 Пользователи
0 Likes
159 Просмотры
Keeperx
(@keeperx)
New Member
Присоединился: 3 месяца назад
Сообщения: 1
Topic starter  

Приветствую. Поднял pptp на микротике. Теперь на всех сайтах такая ошибка:

Не могу сюда загрузить скрин, удаляет.

Напишу так: net::err_cert_authority_invalid

Конфиг вот:

[admin@MikroTik] > /export hide-sensitive terse
# sep/13/2022 17:07:42 by RouterOS 6.47.1
# software id = R2Z2-40W5
#
# model = RB760iGS
# serial number = D4500D88AF8E
/interface bridge add name=bridge1
/interface ethernet set [ find default-name=sfp1 ] auto-negotiation=no
/interface list add name=WAN
/interface list add name=LAN
/interface wireless security-profiles set [ find default=yes ] supplicant-identity
=MikroTik
/ip pool add name=dhcp ranges=192.168.3.254
/ip dhcp-server add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
/interface bridge port add bridge=bridge1 interface=ether1
/interface bridge port add bridge=bridge1 interface=ether2
/interface bridge port add bridge=bridge1 interface=ether3
/interface bridge port add bridge=bridge1 interface=ether4
/interface bridge port add bridge=bridge1 interface=ether5
/interface bridge port add bridge=bridge1 disabled=yes interface=sfp1
/interface list member add interface=sfp1 list=WAN
/interface list member add interface=bridge1 list=LAN
/interface pptp-server server set authentication=pap,chap,mschap1,mschap2 enabled=
yes
/ip address add address=5.63.90.38/30 interface=sfp1 network=5.63.90.36
/ip address add address=192.168.3.1/24 interface=ether1 network=192.168.3.0
/ip dhcp-client add interface=sfp1
/ip dhcp-server network add address=192.168.3.0/24 gateway=192.168.3.1 netmask=24
/ip dns set servers=8.8.8.8,212.19.149.226
/ip firewall nat add action=masquerade chain=srcnat out-interface-list=WAN
/ip firewall nat add action=masquerade chain=srcnat out-interface-list=WAN
/ip route add distance=1 gateway=5.63.90.37
/ppp secret add local-address=192.168.33.7 name=kz profile=default-encryption remo
te-address=192.168.33.77
/system clock set time-zone-name=Asia/Almaty
[admin@MikroTik] >

Тема была редактированна 3 месяца назад 2 раз от Keeperx

   
ОтветитьЦитата
Используешь Telegram? Подпишись на канал автора →
This is default text for notification bar